Hallo, Gast
Du musst dich registrieren bevor du auf unserer Seite Beiträge schreiben kannst.

Benutzername
  

Passwort
  





Durchsuche Foren

(Erweiterte Suche)

Foren-Statistiken
» Mitglieder: 85
» Neuestes Mitglied: dh1cad
» Foren-Themen: 153
» Foren-Beiträge: 319

Komplettstatistiken

Benutzer Online
Momentan sind 7 Benutzer online
» 0 Mitglieder
» 5 Gäste
Bing, Google

Aktive Themen
BNetzA - Neue Verordnunge...
Forum: Allgemeine Amateurfunk-News
Letzter Beitrag: DL9EBG
19.01.2019, 08:32
» Antworten: 2
» Ansichten: 330
Bekomme beim Flashe der m...
Forum: Fragen / Antworten / Anleitungen zum Raspberry Pi mit MMDVM-Board - Relais - Selbstbau
Letzter Beitrag: DB1WDA
14.01.2019, 21:10
» Antworten: 2
» Ansichten: 22
Bridge-Server
Forum: Allgemeine Amateurfunk-News
Letzter Beitrag: DO6HM Wolfgang
07.01.2019, 23:02
» Antworten: 0
» Ansichten: 27
VDFB-Rundspruch
Forum: Allgemeine Amateurfunk-News
Letzter Beitrag: DO6HM Wolfgang
06.01.2019, 12:41
» Antworten: 0
» Ansichten: 16
AKTUELLER D-Star Reflekto...
Forum: Support zum Thema XLR/ XLX D* Reflektor XLR/XLX809
Letzter Beitrag: DO5SPA
05.01.2019, 23:36
» Antworten: 1
» Ansichten: 86

 
  Bekomme beim Flashe der micro-SD-Card nix hin
Geschrieben von: DB1WDA - 13.01.2019, 13:34 - Forum: Fragen / Antworten / Anleitungen zum Raspberry Pi mit MMDVM-Board - Relais - Selbstbau - Antworten (2)

Moin moin zusammen,

da ich mich nun als Neuling auch mal an RasPi und das MMDVM-Board rantraue, habe ich mich mit der Hardware erst einmal gut eingedeckt. micro-SD-Card am Windoof-PC mittels USB-Card-Reader und SD-Card-Formatter formartiert. Klappt ohne Fehlermeldung. Dann mit Win32Imager 1.0 diverse PI-Star-Images versuchrt draufzuziehen. Klappt auch ohne Fehlermeldung.

Karte in der RasPi 3B+ rein - bootet nicht. Getreu dem Motto: Wie sie sehen, sehen sie nichts. Drei Karten getestet, alles drei 16 GB, davon zwei SunDisk Ultra Class 10 und eine Transcend Premium 400X Class 10.

Nehme ich nun das NOOBS-Image und spiele es auf die selbe Art und Weise auf die micro-SD-Card, funzt alles zu bester Zufriedenheit.

Bitte gebt mir mal einen Tipp, was hier falsch läuft.

So, erstes Update:
habe jetzt die Beta-Version 4.0.0 versucht. damit klappt es. Komisch, dass die 3er-Versionen bei mir nicht booten.

73 de DB1WDA

Detlev

Drucke diesen Beitrag

  Bridge-Server
Geschrieben von: DO6HM Wolfgang - 07.01.2019, 23:02 - Forum: Allgemeine Amateurfunk-News - Keine Antworten

Die Clubstation DO0KFG hat eine Liste der Brücken-Server veröffentlicht:

Bridge-Server im Amateurfunk
(Quelle: DO0KFG - DO4HG Günter / DO6HM Wolfgang)

https://drive.google.com/file/d/1yMSukaX...sp=sharing

https://drive.google.com/file/d/1HgTPRFe...sp=sharing

Drucke diesen Beitrag

  VDFB-Rundspruch
Geschrieben von: DO6HM Wolfgang - 06.01.2019, 12:41 - Forum: Allgemeine Amateurfunk-News - Keine Antworten

VFDB Rundspruch 01-2019


https://www.vfdb.org/rundspruch.pdf
https://www.vfdb.org/rundspruch.mp3

VY 55,73 das Team von DO0KFG Z70 Hamburg

Drucke diesen Beitrag

  DB0PV wieder in Betrieb
Geschrieben von: dl6mfy - 05.01.2019, 15:50 - Forum: Allgemeine Diskussion - Antworten (1)

Servus miteinander,
wie vielleicht der Eine oder Andere schon bemerkt hat sind DB0WAI und DB0PV wieder aktiv. Wir würden uns freuen wenn wir Rückmeldungen erhalten würden ob und wie sich der Standortwechsel ausgewirkt hat. Bitte an dl6mfy@darc.de schicken oder hier posten.
Vielen Dank und 73, Fritz

Drucke diesen Beitrag

  Einen Guten Rutsch ins neue Jahr !
Geschrieben von: DO5SPA - 31.12.2018, 18:37 - Forum: Allgemeine Diskussion - Keine Antworten

Das Team der EFA Gruppe München des Projektes Pegasus wünscht allen Relaisbetreibern im Projekt sowie allen OM´s und YL´s die unseren Verbund täglich nutzen einen guten Rutsch und einen guten Start ins neue Jahr.
Wir bedanken uns für das entgegengebrachte Vertrauen und den Support untereinander , aber auch für die gemeinsamen Tests im Verbund.
Wir möchten hier aber auch unseren Verband EFA / Firac sowie das BSW-Bahnsozialwerk dankenswerterweise erwähnen.

Danke an alle die uns unterstützt haben und das Projekt mit groß gemacht haben zu dem was es jetzt ist. Namen nenne ich an dieser Stelle nicht denke das jeder weiß was er gutes in Sachen Hamspirit getan hat!


Wir freuen uns auf ein neues Jahr mit euch und haben einige Pläne für 2019 im Gepäck.
Lasst euch überraschen.
Feiert schön und nicht zu dolle.

Wir hören uns im Pegasus

73 de DO5SPA

Drucke diesen Beitrag

  Node über FTM-400 (HRI-200)
Geschrieben von: DB1TN - 30.12.2018, 16:46 - Forum: Fragen / Antworten / Anleitungen zum Yaesu FTM 400 - Antworten (1)

Hallo alle zusammen,

bei mir zu Hause läuft im 24 Stunden Betrieb ein FTM-400 mit einem HRI-200.  (DB0RLN)

Als Steuerung ist ein PC mit Monitor vorhanden.

Wenn ich den Raum verlasse, schalte ich den Monitor aus.

Mich hat gestört, dass das FTM-400 weiterhin leuchtet.

Als ich die Taste "Display" etwas länger gedrückt hatte, wurde die Beleuchtung ausgeschaltet. Das Gerät als solches läuft einfach weiter.

Gruß  Tjitze    DB1TN

Drucke diesen Beitrag